cancel
Showing results for 
Search instead for 
Did you mean: 

Paypal Here POS Devices Compatible with Swift 5.3 and Xcode 12.0?

Options
bslay2020
Contributor
Posted on

Hi All,

 

I am building a startup and need to confirm that the iOS app integration SDK for the "Paypal Here" POS device is compatible with Swift 5.3 and can be compiled in Xcode 12.0? 

 

Any help would be greatly appreciated.

 

Thank you!

bslay2020

Haven't Found your Answer?

It happens. Hit the "Login to Ask the community" button to create a question for the PayPal community.