cancel
Showing results for 
Search instead for 
Did you mean: 

I Need help with OpenCart (3.0.2.0-OpenCart)

Highlighted
Contributor

I Need help with OpenCart (3.0.2.0-OpenCart)

The download I have (3.0.2.0-OpenCart) didn't have the Payment or shipping extensions with it. What do I do?

1 REPLY 1
New Community Member

Re: I Need help with OpenCart (3.0.2.0-OpenCart)

The first thing is is to to install the paypal extension. It if include with Opencart under Extensions.

 

See this tutorial:

https://isenselabs.com/posts/paypal-express-checkout-opencart-3x