cancel
Showing results for 
Search instead for 
Did you mean: 

Api Version Problem

Contributor

Api Version Problem

 Hi,

I got this error while accesing paypal api

parameter must be an array or an object that implements countable

can you help me with the details  

 

php version -7.2

laravel version - 5.4

paypal sdk -paypal/rest-api-sdk-php